Search - SP Page Builder
Easy Profile - Search plugin
جستجو -مجموعه ها
جستجو - تماس ها
جستجو - محتوا
جستجو - خبرخوان ها
جستجو - وب لینک ها
جستجو - برچسب ها
Mikrotik

بهبود موبایلیتی کاربران و اشنای باCapsman

امتیاز کاربران

ستاره غیر فعالستاره غیر فعالستاره غیر فعالستاره غیر فعالستاره غیر فعال
 

میکروتیک با ارائه بسته جدید و فوق العاده خود جهت مدیریت مجموعه از وایرلس ها به نام CAPsMan تحولی در وایرلس خود ایجاد کرد.

CAPsMAN برای مکان هایی مورد استفاده است که چند اکسس پوینت در کنار هم قرار داده اند که پوشش دهی منطقه ای رو با چند وایرلس داشته باشن و کاربران بتونن بین آنها جابجا بشن و…

 ویدیو اموزش کامل رومینگ میکروتیگ از طریق CAPsMAN

فیلم اموزشی راه اندازی WDS MIKROTIK

خب حالا ما یک راهکاری که مورد استفاده قرار دادیم تا کاربران Packet Lost شون کمتر بشه.مسئله اینجاست وقتی یک کاربر بین دو اکسس پوینت میخواد جابجا بشه ، متصل به اکسس پوینت قبلی میمونه تا زمانی که سیگنال اون رو از دست بده تا بره دنبال اکسس پوینت جدید بگرده واسه متصل شدن و وقتی که از یک اکسس پوینت دور میشه خب طبیعیه که سیگنال ضعیف میشه و ارتباط ما پایدار نیست و اگه بسته هایی هم بخواد جابجا بشه ممکنه از دست برن و نیاز به ارسال دوباره آنها بشه.ما برای این کار دو دستور رو وارد روتر مدیریت کننده میکنیم تا این Packet Lost به حداقل برسه.


/caps-man access-list
add action=accept interface=all signal-range=-80..120
add action=reject interface=all signal-range=-120..-81


عملکرد: این دو دستور باعث میشه وقتی که کاربری قدرت سیگنالش ضعیف تر از -80بشه به صورت خودکار اونو از وایرلس خارج میکنه.فقط دقت کنید که من-80رو قرار دادم که ضعیف تر از این شد کاربر رو قطع کن و باعث میشه محدوده پوشش دهی وایرلس کاهش پیدا کنه.این عدد80رو باید طبق سلول های وایرلستون و تنظیم کنید و باید حتما هم پوشانی وایرلس داشته باشید که وقتی اون قطع شد بتونه به وایرلس دیگه وصل بشید.


 

در ادامه به اموزش های زیر دقت کنید

 ویدیو اموزش کامل رومینگ میکروتیگ از طریق CAPsMAN

فیلم اموزشی راه اندازی WDS MIKROTIK

نظرات (0)

نظر ارسال شده‌ی جدیدی وجود ندارد

دیدگاه خود را بیان کنید

ارسال دیدگاه بعنوان یک مهمان - ثبت نام کنید و یا وارد حساب خود شوید.
پیوست ها (0 / 3)
اشتراک‌گذاری موقعیت مکانی شما

خبرنامه سلام دیجی

در خبرنامه ایمیلی ما عضو شوید

به جمع همراهان ما بپیوندید و همواره بروز باشید

اطلاعات تماس

در صورت بروزمشکل می توانیدبه ایمیل زیرپیام ارسال کنیدinfo@hellodigi.ir

ساماندهی

logo-samandehi

درباره سلام دیجی

دیجی به کمک اساتید درهیچ زمانی از کمک کردن واموزش دادن به کاربران دست بر نمی دارد.از همه مهم تراینکه خود شما در ساخت دیجی می توانید نقش داشته باشیدباگذاشتن مقالات خودو آموزش به دیگران باعث یادگیری دوباره خود شویدوجایگاه خودرا درشته خودبدست آورید.لازم به ذکراست دیجی هیچ مالک واحد ومشخصی ندارد بلکه تمام کاربران او مالک و سازنده او هستند و هیچ گونه تبلیغاتی هم نمی پذیرد وفقط دانش می پذیرد

تمام حقوق سایت برای سلام دیجی و نويسندگان آن محفوظ می باشد