ثبت نام کن 

این بخش به صورت کاملاریگان است شما دراین بخش مقاله خود را درج می کنید از قسمت های ویژه سایت استفاده خواهید کرد و رتبه بندی می شوبد طبق فعالیت خود

مقاله را ثبت کن 

این قسمت برای ثبت مقاله شماست شما بااین کار مقاله خود را ثبت می کنید وباعث می شود دیگران هم ازمقاله شمااستفاده کندوباکمک دیگران مقالت راکامل کن

دیده و برتر شو

این بخش به شما کمک می کند تا شما معرفی شوید به کسانی که دنبال خدمات و کارهای شماهستند و شناخته شوید تا به کارایی  شما اطمینان کند وباشما طبق تخصص رفتارکند.

 

 

بهبود موبایلیتی کاربران و اشنای باCapsman

میکروتیک با ارائه بسته جدید و فوق العاده خود جهت مدیریت مجموعه از وایرلس ها به نام CAPsMan تحولی در وایرلس خود ایجاد کرد.

CAPsMAN برای مکان هایی مورد استفاده است که چند اکسس پوینت در کنار هم قرار داده اند که پوشش دهی منطقه ای رو با چند وایرلس داشته باشن و کاربران بتونن بین آنها جابجا بشن و…

 ویدیو اموزش کامل رومینگ میکروتیگ از طریق CAPsMAN

فیلم اموزشی راه اندازی WDS MIKROTIK

خب حالا ما یک راهکاری که مورد استفاده قرار دادیم تا کاربران Packet Lost شون کمتر بشه.مسئله اینجاست وقتی یک کاربر بین دو اکسس پوینت میخواد جابجا بشه ، متصل به اکسس پوینت قبلی میمونه تا زمانی که سیگنال اون رو از دست بده تا بره دنبال اکسس پوینت جدید بگرده واسه متصل شدن و وقتی که از یک اکسس پوینت دور میشه خب طبیعیه که سیگنال ضعیف میشه و ارتباط ما پایدار نیست و اگه بسته هایی هم بخواد جابجا بشه ممکنه از دست برن و نیاز به ارسال دوباره آنها بشه.ما برای این کار دو دستور رو وارد روتر مدیریت کننده میکنیم تا این Packet Lost به حداقل برسه.


/caps-man access-list
add action=accept interface=all signal-range=-80..120
add action=reject interface=all signal-range=-120..-81


عملکرد: این دو دستور باعث میشه وقتی که کاربری قدرت سیگنالش ضعیف تر از -80بشه به صورت خودکار اونو از وایرلس خارج میکنه.فقط دقت کنید که من-80رو قرار دادم که ضعیف تر از این شد کاربر رو قطع کن و باعث میشه محدوده پوشش دهی وایرلس کاهش پیدا کنه.این عدد80رو باید طبق سلول های وایرلستون و تنظیم کنید و باید حتما هم پوشانی وایرلس داشته باشید که وقتی اون قطع شد بتونه به وایرلس دیگه وصل بشید.


 

در ادامه به اموزش های زیر دقت کنید

 ویدیو اموزش کامل رومینگ میکروتیگ از طریق CAPsMAN

فیلم اموزشی راه اندازی WDS MIKROTIK

نوشتن دیدگاه


تصویر امنیتی
تصویر امنیتی جدید

فرم تماس

هدف ما ارائه بهترین خدمات به شما می باشد . مشتاقانه منتظر نظرات و انتقادات شما هستیم .

اطلاعات تماس

آدرس:
ایران،تهران، سعادت اباد
تلفن:55101946-021

logo-samandehi
  
  توضیحات مختصر:
 
 سایت digi درتاریخ1395/6/6 فعالیت خود را در زمینه توسعه و ارائه خدمات اموزشی درفضای مجازی به طور رسمی آغاز نمود.digi درایران و کشور های دیگر طرفداران زیادی،چه درمیان کاربران حرفه ای وچه درمیان کاربران عادی ومعمولی در این زمان کوتاه کسب کرده است .hellodigi با دراختیارداشتن 20سرورپشتیبان همیشه بروزمی باشدودرهیچ زمانی از کمک کردن و اموزش دادن  کاربران خوددست بر نمی دارد.از همه مهم تراینکه خود شما در ساخت سایت hellodigi می توانید نقش داشته باشید باگذاشتن مقالات خودو آموزش به دیگران باعث یادگیری دوباره خود شوید وجایگاه خود را درشته خود بدست آورید.

 

با ما در تماس باشید